Connexion
La date/heure actuelle est Ven 22 Juin - 23:06 (2018)
Voir les messages sans réponses
Bug sur le forum Alli

 
Poster un nouveau sujet   Répondre au sujet    Menace II Society Index du Forum -> Coin Bar -> Parlez de tout et rien ici
Sujet précédent :: Sujet suivant  
Auteur Message
Micro


Hors ligne

Inscrit le: 12 Déc 2008
Messages: 30
Localisation: Isere

MessagePosté le: Ven 29 Mai - 14:55 (2009)
Sujet du message: Bug sur le forum Alli
Répondre en citant

Salut a tous,
J'ai besoin de vos lumieres  Embarassed .
Voila mon soucis : A chaque fois que j'ouvre un sujet sur le forum alli une page erreur apparait (message ci dessous Rolling Eyes )

[phpBB Debug] PHP Notice: in file /gwbbcode/gwbbcode.inc.php on line 26: require_once(gwbbcode/language/fr.php) [function.require-once]: failed to open stream: No such file or directory

Fatal error: require_once() [function.require]: Failed opening required 'gwbbcode/language/fr.php' (include_path='/mnt/101/sdb/8/6/la.liance/include:.:/usr/php5/lib/php') in /mnt/101/sdb/8/6/la.liance/forum/gwbbcode/gwbbcode.inc.php on line 26



Vu mon immense dont pour la langue de nos amis d'outre manche et mon talent ines pour l'informatique Shocked  : Quelqu'un pourrait il me dire ce qu'il faut que je fasse pour remedier a la situation Mr. Green  Pitie aidez moi ah!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


Merci d'avance Mr. Green




PS : utilisez un langage simple car ma greffe de neurone (sans S car il y en a qu'un Mort de Rire ) n'as pas encore prise Okay


Revenir en haut
Publicité






MessagePosté le: Ven 29 Mai - 14:55 (2009)
Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
POC


Hors ligne

Inscrit le: 16 Avr 2009
Messages: 32
Localisation: Devant l'ordi :]

MessagePosté le: Sam 30 Mai - 15:24 (2009)
Sujet du message: Bug sur le forum Alli
Répondre en citant

meme probleme :s
_________________


Revenir en haut
Shiromi


Hors ligne

Inscrit le: 10 Juil 2008
Messages: 64

MessagePosté le: Dim 31 Mai - 09:13 (2009)
Sujet du message: Bug sur le forum Alli
Répondre en citant

Moi pas de problemes là dessus puiqu j'y vais pas xD
_________________


Revenir en haut
Micro


Hors ligne

Inscrit le: 12 Déc 2008
Messages: 30
Localisation: Isere

MessagePosté le: Lun 1 Juin - 10:42 (2009)
Sujet du message: Bug sur le forum Alli
Répondre en citant

Probleme resolut sujet clos Okay

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:06 (2018)
Sujet du message: Bug sur le forum Alli

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Menace II Society Index du Forum -> Coin Bar -> Parlez de tout et rien ici Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Guild Wars Alliance theme by Daniel of Gaming Exe
Guild Wars is a trademark of NCsoft Corporation. All rights reserved.
Traduction par : phpBB-fr.com